Author Topic: Version 3.0.0.7 Works for some channels but not all  (Read 1614 times)

Offline asummerf

  • Junior Member
  • **
  • Posts: 19
    • View Profile
Version 3.0.0.7 Works for some channels but not all
« on: December 17, 2009, 09:15:14 AM »
Recordings made on my media center are not all making it to the interactive site.  Recordings on 7TWO, Nine HD seem to be fine but recordings on 7 HD Digital and Ten Digital never show.

I have sent my log files to Daniel @ IceTV already.

Adam

Offline Daniel Hall at IceTV

  • Administrator
  • Guru
  • *****
  • Posts: 1215
    • View Profile
    • IceTV
Re: Version 3.0.0.7 Works for some channels but not all
« Reply #1 on: December 17, 2009, 11:13:33 AM »
Hey Adam,

The last logs we have were from 3.0.0.5 on the 14th, have you sent new ones through since then?
Regards,

Daniel.
CTO.

Offline asummerf

  • Junior Member
  • **
  • Posts: 19
    • View Profile
Re: Version 3.0.0.7 Works for some channels but not all
« Reply #2 on: December 17, 2009, 04:38:28 PM »
Daniel,

The logs on the 14th had this same problem.  I can send you up to date logs from 3.0.0.7 tonight when I get home...

Adam


Share via facebook Share via twitter

xx
New IceTV app version 1.36 - small niggle

Started by prl on Smart Recording on Android

1 Replies
374 Views
Last post November 29, 2018, 12:57:01 PM
by vader1111
xx
iPad version of the iOS app

Started by furbies on Smart Recording on iPhone/iPod Touch/iPad

3 Replies
3497 Views
Last post September 15, 2017, 10:27:52 AM
by angyp
xx
Experience with Firmware Version 1.1.10604 - Released 18 October 2015

Started by bodogbodog on SKIPPA

18 Replies
4409 Views
Last post October 27, 2015, 09:24:56 PM
by Heideho
xx
New Firmware Version 1.08.25

Started by carlprowse on Humax

3 Replies
1920 Views
Last post January 27, 2015, 12:07:04 PM
by swamprat96