Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Topics - Nudge

Pages: [1]
1
Hi,

Any south coast / Illawarra ICE users having a problem with SC Ten series recordings not scheduling any Ten recordings after 01/06/10.

Happening on all of my machines. See attached snapshot image.

Later,

Nudge

2
Windows Vista Media Center / Interactive - Wake PC to update guide?
« on: February 02, 2010, 06:58:47 PM »
Does Interactive (3.0.0.10) wake the PC to update the EPG at the automatic time? or does it update at the next available oppurtunity?

Nudge

3
Hey all,

I have been doing more testing of scheduling through interactive and found that on a dual tuner set up with pre/post padding set at 10m/15m respectively 'when possible' I get the yellow triangle error message displayed for the 'series 2' example below.

Guide would look like this....
[----------series 1 / channel A -----]
        [-----series 2 / channel B-----][-----series 2 / channel B-----]

Normally if this was scheduled within WMC all would record. I am guessing that interactive maybe applying the padding to each show individually?

Will try a few other options.

Nudge

4
Just trying to see what the behaviour of others machines with Interactive?

When I schedule a series recording within the MCE interface, it shows up in Interactive as a single red dot recording, never as a series and doesn't return the following week.

Nudge

5
The log file keeps repeating this error for scheduled recordings. In Wollongong area there is only 'Southern Cross Ten Capital - ICETV' to select from for channel Ten. I am using the guide data only 'device'

Any suggestions.

Later,

Nudge




6
Hey All,

Just noticed channel 7 is behind by 2 hrs, all other channels are OK, has been like it for a couple of days.

Anyone else having same issue - or a fix.

Later,

Nudge

7
Hey Guys,

Might be only related to my setup...

Have had ICE going great for some time now, recently went on holidays where I powered down my machine for 5+ days (longer than an ICE guide update). When I powered up machines, guide came up as Sample ICE guide which required me to reinstall / rescan / reset up all channels - on 2 machines.

Any ideas why this would occur or how too fix (don't turn off PC's) :)

Later,

Nudge

Pages: [1]